现在位置: 首页 > 网络安全 > 正文

英特尔曝高危漏洞,存在近十年未修补

本文作者: 2017 /5/9 10:41

一个高危漏洞存在于英特尔芯片近十年,并且早在几年前,就有机构提醒过该漏洞的存在,然而英特尔近日才公布,这究竟是 […]

英特尔曝高危漏洞,存在近十年未修补

一个高危漏洞存在于英特尔芯片近十年,并且早在几年前,就有机构提醒过该漏洞的存在,然而英特尔近日才公布,这究竟是什么原因导致?恐怕只有他们自己知道。

5月1日,英特尔(Intel)公司公布了一个严重高危(Critical)级别安全漏洞,攻击者可以利用该漏洞进行 英特尔产品系统的远程控制提权。漏洞影响所有英特尔企业版服务器和综合利用技术,涉及版本号为 6.x、7.x、8.x、9.x、10.x、11.5、以及 11.6 系列的所有固件产品。这意味着英特尔近十年来的固件芯片都会受到影响!

据雷锋网(公众号:雷锋网)了解,该漏洞主要存在英特尔管理引擎(ME )的主动管理(AMT)、服务器管理组件(ISM)、以及英特尔小企业技术(SBT)中,普通个人电脑 PC 由于没有相应模块,所以不会被远程控制提权。

关于作者

文章数:25 篇邮箱地址:448696976@qq.com
制作这个主题很开心,购买正版联系QQ448696976。 支持我~

相关文章

发表评论

电子邮件地址不会被公开。 必填项已用*标注